Opened 16 months ago

Last modified 13 months ago

#989 new defect

use sasview installation to run batch scripts

Reported by: pkienzle Owned by:
Priority: major Milestone: SasView 4.3.0
Component: SasView Keywords:
Cc: Work Package: SasView Bug Fixing

Description

Should be able to use the installed sasview GUI package to run fitting scripts such as sasmodels/example/batch_fit.py.

Make sure this works and provide documentation for doing so.

Change History (1)

comment:1 Changed 13 months ago by butler

  • Milestone changed from SasView 4.2.0 to SasView 4.3.0
Note: See TracTickets for help on using tickets.