Opened 5 years ago

Closed 5 years ago

#655 closed defect (duplicate)

Polydispersity array doesn't work

Reported by: Kriechbaum, Manfred <manfred.kriechbaum@…> Owned by: pkienzle
Priority: major Milestone: SasView 4.0.0
Component: SasView Keywords:
Cc: Work Package: SasView Bug Fixing

Description

Selecting the option "Polydispersity on / Array" and reading in a 2 column file (representing the size distribution) seems to have no effect on the calculation ("Compute") in version 4.0 (in 3.1.2 it does however).

Change History (2)

comment:1 Changed 5 years ago by butler

  • Owner set to pkienzle
  • Status changed from new to assigned

comment:2 Changed 5 years ago by butler

  • Resolution set to duplicate
  • Status changed from assigned to closed

This is now a duplicate of the more general #659. Closing this as Duplicate

Note: See TracTickets for help on using tickets.